Доступные версии документации

Qt-интерфейс


Характеристики программы

Драйвер Qt для СУБД ЛИНТЕР расширяет список баз данных, с которыми поддерживается Qt-интерфейс. Для работы с СУБД ЛИНТЕР драйвер использует модуль QtSQL.

Драйвер предназначен для работы только с Qt 4.x, Qt 5.x. Qt 2.x и Qt 3.x не поддерживаются.

Примечание

Если необходимая Вам версия отсутствует в перечне поддерживаемых версий, следует обратиться в раздел Поддержка на сайте ЛИНТЕР.

Заметили ошибку?
Выделите текст и нажмите Ctrl + Enter